You will need to be on Version 2.10.3 and have a Bluetooth dongle plugged into one of the USB ports.
_________________________
Ian Colquhoun
President & Chief Engineer